<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Ampliamento canile, la regione ha riconosciuto un contributo al comune di Trani</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/canile1.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/26212-ampliamento-canile-la-regione-ha-riconosciuto-un-contributo-al-comune-di-trani.asp">Ampliamento canile, la regione ha riconosciuto un contributo al comune di Trani</a>
</li>



<li>
<a href="/articoli/26211-palazzo-carcano-trani-firmato-il-protocollo-d-intesa-i-contenuti.asp">Palazzo Carcano Trani, firmato il protocollo d'intesa. I contenuti</a>
</li>



<li>
<a href="/articoli/26210-alex-de-leo-n-presenta-divulgarts-giambellino-crossover-di-stile-nel-candor-icastico.asp">Alex de Leò 'n presenta Divulgarts- Giambellino crossover di stile nel candor icastico</a>
</li>



<li>
<a href="/articoli/26209-katia-ricciarelli-a-trani-il-9-marzo-con-la-partecipazione-straordinaria-di-sagi-rei.asp">Katia Ricciarelli a Trani il 9 Marzo con la partecipazione straordinaria di Sagi Rei</a>
</li>



<li>
<a href="/articoli/26208-periferie-degradate-trani-ottiene-altri-2-milioni-di-euro-per-l-area-ex-macello-li-nascera-una-cittadella-dei-giovani.asp">Periferie degradate, Trani ottiene altri 2 milioni di euro per l’area ex macello: li nascera’ una cittadella dei giovani</a>
</li>



<li>
<a href="/articoli/26207-elezioni-politiche-giovedi-pomeriggio-in-comune-il-corso-per-i-presidenti-di-seggio.asp">Elezioni politiche, giovedi’ pomeriggio in comune il corso per i presidenti di seggio</a>
</li>



<li>
<a href="/articoli/26206-biblioteca-pubblicata-su-empulia-la-gara-triennale-per-la-gestione-dei-servizi.asp">Biblioteca, pubblicata su Empulia la gara triennale per la gestione dei servizi</a>
</li>



<li>
<a href="/articoli/26205-allerta-maltempo-si-alla-prudenza-no-ai-blocchi-preventivi.asp">Allerta maltempo: sì alla prudenza, no ai blocchi preventivi</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Ampliamento canile, la regione ha riconosciuto un contributo al comune di Trani</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:redazione@infonews.it?subject=Ampliamento canile, la regione ha riconosciuto un contributo al comune di Trani"><b>Redazione Infonews</b></a></span>
										<span class="meta">Trani, lunedì 26 febbraio 2018 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/canile1.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Con la nota del 20.2.2018 il Dirigente del servizio di sicurezza alimentare e sanit&agrave; veterinaria della Regione Puglia ha comunicato il riconoscimento, in favore del Comune di Trani,&nbsp;di un contributo di euro 22.804,00 destinato all&rsquo;ampliamento del canile sanitario di propriet&agrave; Comunale.</p>
<p>L&rsquo;ennesima opportunit&agrave; messa a disposizione dalla Regione Puglia e colta dall&rsquo;amministrazione Bottaro con un lavoro di squadra e la preziosa assistenza degli uffici tecnici Comunali.</p>
<p>Infatti l&rsquo;assessore con delega alla tutela degli animali d&rsquo;affezione Michele di Gregorio, supportato con professionalit&agrave; e passione dal Consigliere Comunale Raffaella Merra, si &egrave; adoperato, nel mese di dicembre dello scorso anno, per presentare idonea istanza di partecipazione all&rsquo;avviso pubblico Regionale con il quale sono stati messi a disposizione dei Comuni Pugliesi 500 mila euro per la realizzazione e/o ampliamento di canili sanitari e/o rifugi di propriet&agrave; Comunale.</p>
<p>Ebbene il Comune di Trani ha proposto l&rsquo;ampliamento del canile sanitario sito in via Papa Giovanni XXIII, di propriet&agrave; comunale, con la previsione della realizzazione di altri box per i cani che stazionano presso la struttura.</p>
<p>Altri risultati che premiamo il duro lavoro dell&rsquo;amministrazione per attrarre risorse economiche nell&rsquo;interesse della collettivit&agrave; Tranese.</p>
<p><strong>Michele Di Gregorio - Assessore all'ambiente comune di Trani&nbsp;</strong></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2118-festival-don-bosco-2018.asp"><img alt="Festival Don Bosco 2018" src="/fotogallery/2118-festival-don-bosco-2018/festival01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2118-festival-don-bosco-2018.asp">Festival Don Bosco 2018</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2116-trani-anteprima-g12-a-palazzo.asp"><img alt="Trani - Anteprima G12 a Palazzo" src="/fotogallery/2116-trani-anteprima-g12-a-palazzo/mostra-agrimi01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2116-trani-anteprima-g12-a-palazzo.asp">Trani - Anteprima G12 a Palazzo</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="360" src="https://www.youtube.com/embed/Fp_utn_27Tk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=440'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=440">Trani Palazzo delle Arti Beltrani</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>