<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Trani Scatta Pirotecnica, vince Maurizio Adduasio il primo concorso fotografico.</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/adduasio.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/27695-trani-religiosa-peregrinatio-san-michele-arcangelo-atto-di-affidamento-e-partenza.asp">Trani Religiosa - Peregrinatio San Michele Arcangelo - Atto di affidamento e partenza</a>
</li>



<li>
<a href="/articoli/27694-trani-scatta-pirotecnica-vince-maurizio-adduasio-il-primo-concorso-fotografico.asp">Trani Scatta Pirotecnica, vince Maurizio Adduasio il primo concorso fotografico.</a>
</li>



<li>
<a href="/articoli/27693-stazioni-sicure-operazione-ad-alto-impatto-della-polizia-di-stato-nelle-principali-stazioni-ferroviarie.asp">“Stazioni sicure”. Operazione ad alto impatto della polizia di stato nelle principali stazioni ferroviarie.</a>
</li>



<li>
<a href="/articoli/27692-mi-presento-vorrei-essere-un-clown-ecco-il-concorso-artistico-presentato-dai-clown-dell-associazione-di-clown-terapia-il-treno-del-sorriso.asp">Mi Presento, vorrei essere un clown! Ecco il concorso artistico presentato dai clown dell’associazione di clown terapia “IL TRENO DEL SORRISO”</a>
</li>



<li>
<a href="/articoli/27691-domeniche-d-autunno-a-boccadoro-terzo-appuntamento-passeggiata-da-boccadoro-a-zona-ariscianne.asp">Domeniche d’autunno a Boccadoro. Terzo appuntamento passeggiata da Boccadoro a zona Ariscianne!!!</a>
</li>



<li>
<a href="/articoli/27690-pastorale-giovanile-l-arcivescovo-incontra-i-giovani.asp">Pastorale giovanile. L’Arcivescovo incontra i giovani.</a>
</li>



<li>
<a href="/articoli/27689-trani-al-santuario-della-madonna-di-fatima-raduno-regionale-dei-gruppi-di-preghiera-di-san-pio.asp">Trani. Al santuario della Madonna di Fatima raduno regionale dei gruppi di preghiera di San Pio</a>
</li>



<li>
<a href="/articoli/27688-contrasto-alla-ludopatia-santorsola-in-commissione-sanita-«andra-discusso-entro-un-mese»-.asp">Contrasto alla ludopatia, Santorsola in Commissione sanità: «Andrà discusso entro un mese» </a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Trani Scatta Pirotecnica, vince Maurizio Adduasio il primo concorso fotografico.</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Trani Scatta Pirotecnica, vince Maurizio Adduasio il primo concorso fotografico."><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, domenica 28 ottobre 2018 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/adduasio.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<div>Si &egrave; svolto sabato 27 ottobre, <a href="http://www.traninews.it/articoli/27673-scatta-trani-pirotecnica-premiazione-concorso-fotografico.asp" target="_blank">come ricordato nei giorni scorsi</a>, presso l'Universit&agrave; Popolare Santa Sofia in via Firenze, 13 a Trani la premiazione del primo concorso fotografico Trani Scatta Pirotecnica.</div>
<div>&nbsp;</div>
<div>&quot;Da un'idea di Cristoforo Todisco, presidente dell'Associazione Incanto, il vice presidente dell'Universit&agrave; Popolare Santa Sofia <strong>Mauro Spallucci</strong> e il fondatore <strong><a href="http://www.traninews.it/articoli/26903-l-ultimo-saluto-al-dr-savino-giannella-fondatore-dell-univesita-di-santa-sofia.asp" target="_blank">Savino Giannella</a></strong>, ricordato con grande partecipazione, di creare un contest fotografico, all'interno del <a href="http://www.traninews.it/articoli/26891-trani-invita-festival-dell-arte-pirotecnica-video.asp" target="_blank">Festival dell'Arte Pirotecnica</a> che &egrave; giunto alla terza edizione, con circa 80.000 presenze a Trani&quot;.&nbsp;Cos&igrave; il presidente dell'universit&agrave; Popolare di Santa Sofia, <strong>Marco Gaspare del Rosso</strong>.</div>
<div>&quot;I partecipanti della prima edizione del contest fotografico - aggiunge - si sono dilettati a ritrarre i momenti pi&ugrave; salienti del festival.&nbsp;La giuria formata da fotografi provenienti da tutte le parti d'Italia.&nbsp;</div>
<div>Dallo scatto vincitore, reputato eccezionale, sono state realizzate delle cartoline, che verranno distribuite in tutti gli infopoint e nei locali della citt&agrave; di Trani.</div>
<div>Inoltre, per proseguire i progetti del defunto presidente Savino Giannella, come ricorderete, il 2 settembre 2018, fu installata la prima free library nella villa comunale a Trani, e vista la grande vicinanza alla Serbia, dal punto di vista lavorativo, l'8 novembre 2018, sar&agrave; installata una seconda free library a Belgrado.</div>
<div>E ancora. Tra le finalit&agrave; culturali dell'universit&agrave; popolare di Santa Sofia, la realizziazione di un testo sulla cultura dell'arte pirotecnica con il contributo degli stessi maestri, che con il loro lavoro, fatto in modo minuzioso esclusicamente artigianale, rendono il made in Italy a livello internazionale&quot;.</div>
<div>&nbsp;&nbsp;</div>
<div>Intervenuto alla premiazione anche <strong>Ivana D'Agostino</strong>&nbsp;Assessore al commercio, che grande piacere ha affermato:&quot; Ho seguito fin dalla prima edizione il festival dell'arte pirotecnica. Come amministrazione ci abbiamo fortemente creduto, specie quest'anno, e siamo estremamente soddisfatti del risultato. Un successone con circa 80.000 presenze a serata&quot;.&nbsp;</div>
<div>&nbsp;&nbsp;</div>
<div>Il presidente dell'Associazione Incanto, <strong>Cristoforo Todisco</strong> prima di premiare il vincitore, ricorda con piacere, come &egrave; nata l'idea del concorso:&quot;Tra un caff&egrave; un incontro e l'altro - ha detto - e sollecitata dal vice presidente dell'Universit&agrave; Popolare Santa Sofia, Mauro Spallucci al fondatore Savino Giannella, abbiamo partorito quello ha avuto dei risultati soddisfacenti per il contest nazionale fotografico.</div>
<div>Ben 43 iscrizioni, con una commissione che esaminato gli scatti, e alla fine una classifica che ha visto della premiazione della fotografia chiamata &quot;Puple Rain&quot;.&nbsp;</div>
<div>La foto, &egrave; stata scattata in occasione di uno spettacolo pirotecnico eseguito da Luigi Di Matteo Fireworks Events, e ritrae lo scenario della citt&agrave; di Trani, il porto con i suoi magnifici colori, i fuochi d'artificio riflessi sull'acqua e quello che &egrave; il panorama unico nel suo genere offre&quot;.</div>
<div>&nbsp;</div>
<div>Il vincitore del contest fotografico &egrave; <strong>Maurizio Adduasio</strong>, al quale gli &egrave; stata consegnata la cartolina gigante del suo scatto e il premio messo a disposizione dall'Universit&agrave; Popolare santa Sofia, ed ha affermato molto compiaciuto:&quot;Il festival &egrave; bellissimo, fanno ritornare bambini. Lo specchio d'acqua riflesso, i colori, &egrave; fantastico&quot;.&nbsp;</div>
<div>&nbsp;</div>
<div><img src="/public/editor/37646953_693347427683687_4146727010879668224_n.jpg" width="640" height="405" alt="" /></div>
<div>&nbsp;</div>
<div>&quot;Cresce il numero degli spettacoli e le attrazioni. Ci saranno non pi&ugrave; 3 giorni, - comunica il presidente dell'associazione Incanto, Cristoforo Todisco -, ma ben 5 giornate del festival dell'arte pirotecnica e si terranno, ovviamente sempre a Trani, dal 13 al 17 giugno 2019. Non mancher&agrave; l'area food , la ruota panoramica. per l'occasione sar&agrave; creato un pool di fotografi, per ritrarre da qualsiasi punti di vista, il festival dell'arte pirotecnica.</div>
<div>Per l'anno prossimo, saranno annunciate molte novit&agrave; al primo evento di presentazione, dei maestri dell'arte pirotecnica. Infatti, ad Adelfia, come tradizione, durante la regina delle feste patronale in Puglia di San Trifone, dove si raccolgono tutti gli appassionati dell'arte pirotecnica, e tutti i media nazionali ed internazionali, sar&agrave; comuncato quelli che sono i partecipanti della quarta edizione.</div>
<div>L'associazione Incanto &egrave; attiva con diverse iniziative che animeranno il natale tranese, tra cui il festival del cioccolato in tour, che si terr&agrave; in piazza della Repubblica dal 29 novembre al 2 dicembre 2018;&nbsp;La pista di pattinaggio sul ghiaccio, ovvero la seconda edizione di Trani on Ice, che si terr&agrave; dal 1&deg; dicembre 2018 al 6 gennaio 2019, in piazza Teatro e, i mercatini dell'artigianato puro, con le degustazioni tra via Rossini, san Giorgio, piazza Teatro&quot;.&nbsp;</div>
<div>&nbsp;</div>
<div>In conclusione ricorda con un pensiero del fondatore dell'Universit&agrave; popolare di Santa Sofia Savino Giannella:&quot;Il futuro pi&ugrave; luminoso si eredita e si costruisce insieme&quot;.</div>
<div>&quot;Questa &egrave; la trait d'union, - completa Cristofor Todisco - l'elemento che costituisce l'anello di congiunzione tra fatti e situazioni diverse e rappresenta due diverse epoche culturali. Tutti quelli che rendono Trani speciale, quelli che partecipano a qualsiasi livello culturale, dando il proprio contributo per la citt&agrave; di Trani&quot;.&nbsp;</div>
<div>&nbsp;</div>
<div><img src="http://www.traninews.it/public/editor/113a0236-7cd3-407f-a760-87619c6fb247.jpg" alt="" /></div>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2174-trani-peregrinatio-san-michele-arcangelo.asp"><img alt="Trani Peregrinatio San Michele Arcangelo" src="/fotogallery/2174-trani-peregrinatio-san-michele-arcangelo/san-michele00.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2174-trani-peregrinatio-san-michele-arcangelo.asp">Trani Peregrinatio San Michele Arcangelo</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2173-albero-cade-in-via-de-gemmis.asp"><img alt="Albero cade in Via De Gemmis" src="/fotogallery/2173-albero-cade-in-via-de-gemmis/albero-gemmis01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2173-albero-cade-in-via-de-gemmis.asp">Albero cade in Via De Gemmis</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="560" height="315" src="https://www.youtube.com/embed/iClo8oJyNJ8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=518'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=518">Arrestato rapinatore seriale ai danni di anziani</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>