<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Trani. Ancora aggressioni a poliziotti, Federico Pilagatti - Segretario Nazionale Sappe:"Ora basta"</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/carcere-trani.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/27844-trani-ancora-aggressioni-a-poliziotti-federico-pilagatti-segretario-nazionale-sappeora-basta.asp">Trani. Ancora aggressioni a poliziotti, Federico Pilagatti - Segretario Nazionale Sappe:"Ora basta"</a>
</li>



<li>
<a href="/articoli/27843-mio-figlio-vive-un-gravissimo-problema-ma-alla-provincia-bat-non-ci-risponde-la-testimonianza-di-un-genitore.asp">"Mio figlio vive un gravissimo problema, ma alla provincia BAT non ci risponde". La testimonianza di un genitore.</a>
</li>



<li>
<a href="/articoli/27842-depurazione-giannini-stanziati-dalla-giunta-regionale-piu-di-101milioni-e-mezzo.asp">Depurazione. Giannini: stanziati dalla Giunta regionale più di 101milioni e mezzo</a>
</li>



<li>
<a href="/articoli/27841-adriatica-volley-trani-conquistata-la-terza-vittoria-consecutiva-3-1-all-erredi-assicurazioni-taranto.asp">Adriatica Volley Trani, conquistata la terza vittoria consecutiva: 3-1 all’Erredi Assicurazioni Taranto</a>
</li>



<li>
<a href="/articoli/27840-trani-l-arcivescovo-incontra-i-giovani-il-23-novembre.asp">Trani. l’arcivescovo incontra i giovani il 23 novembre</a>
</li>



<li>
<a href="/articoli/27839-la-giovane-apulia-trani-ci-prende-gusto-3-0-.asp">La giovane Apulia Trani ci prende gusto: 3-0 </a>
</li>



<li>
<a href="/articoli/27838-eventi-biblioteca-g-bovio-trani-20-23-e-24-novembre.asp">Eventi biblioteca G. Bovio Trani, 20, 23 e 24 novembre.</a>
</li>



<li>
<a href="/articoli/27837-lectio-magistralis-di-luca-serianni.asp">Lectio magistralis di Luca Serianni</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Trani. Ancora aggressioni a poliziotti, Federico Pilagatti - Segretario Nazionale Sappe:"Ora basta"</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:redazione@infonews.it?subject=Trani. Ancora aggressioni a poliziotti, Federico Pilagatti - Segretario Nazionale Sappe:"Ora basta""><b>Redazione Infonews</b></a></span>
										<span class="meta">Trani, lunedì 19 novembre 2018 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/carcere-trani.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Non si ferma la scia  di violenza&nbsp; all&rsquo;interno del carcere di Trani dove nella mattinata di ieri 18  Novembre, un detenuto&nbsp; di circa 27 anni di San Severo in carcere per reati  comuni, senza alcuna motivazione&nbsp;&nbsp; ha&nbsp; prima aggredito verbalmente&nbsp; con insulti  e&nbsp; minacce un poliziotto ,&nbsp; eppoi colpendolo con schiaffi e pugni &nbsp;lo ha&nbsp; fatto  &nbsp;cadere&nbsp; malamente per terra.<o:p></o:p></p>
<p>Fortunatamente il  poliziotto di servizio nell&rsquo;altra sezione &egrave; prontamente accorso in&nbsp; aiuto al  collega in difficolt&agrave; , evitando danni ancora pi&ugrave; gravi.<o:p></o:p></p>
<p>Dopo di ci&ograve; il  poliziotto&nbsp; &egrave; stato accompagnato presso l&rsquo;infermeria ove &egrave; stato medicato ed  accompagnato presso la propria abitazione con alcuni giorni di  prognosi.<o:p></o:p></p>
<p>Purtroppo dobbiamo  constatare che&nbsp; presso il carcere di Trani&nbsp; la violenza e le aggressioni hanno  preso piede pesantemente, e ci&ograve; la dice lunga sullo stato delle carceri pugliesi  diventate ormai un contenitore di violenza e degrado.<o:p></o:p></p>
<p>Ormai&nbsp; la prepotenza,  l&rsquo;arroganza, l&rsquo;insofferenza dei detenuti al rispetto delle norme che regolano la  vita all&rsquo;interno delle carceri diventa sempre pi&ugrave; evidente e preoccupante, e  nonostante ci&ograve; non si prendono provvedimenti.<o:p></o:p></p>
<p>Anzi nonostante&nbsp;  questi episodi di violenza, a cui sono soggetti i poliziotti avvengano con  &nbsp;sempre pi&ugrave; frequenza, ci viene riferito&nbsp; dai lavoratori che &nbsp;&nbsp;&nbsp;i vertici del  carcere&nbsp; invece di prendere provvedimenti adeguati che riportino la legalit&agrave; ed  il rispetto delle regole e delle persone da parte &nbsp;dei detenuti, nonch&eacute;&nbsp; un  minimo di sicurezza per i poliziotti in servizio,&nbsp; non lesinano attenzioni&nbsp; alla  popolazione detenuta&nbsp; &ldquo;viziata&rdquo; con sempre pi&ugrave; corsi di tutti i generi,  concessioni varie, pasticcini, torroni&nbsp; a volont&agrave; ecc.ecc.<o:p></o:p></p>
<p>Il SAPPE non &egrave;  certamente contrario alle attivit&agrave; di rieducazione&nbsp; dei detenuti previste  finanche dalla Costituzione Italiana, ma&nbsp; ritiene che tali attivit&agrave;&nbsp; dovrebbero  essere sospese, immediatamente,&nbsp; in presenza di avvenimenti di violenza  gratuita&nbsp; contro altri detenuti, o contro i poliziotti.<o:p></o:p></p>
<p>E&rsquo; inaccettabile  constatare come&nbsp; le carceri&nbsp; stiano&nbsp; diventando sempre di pi&ugrave;&nbsp;&nbsp;&nbsp;&nbsp; un &rdquo;buen  retiro&rdquo;&nbsp; per delinquenti a cui, invece,&nbsp; si dovrebbero imporre misure&nbsp;  detentive drastiche.<o:p></o:p></p>
<p>Proprio per questo  il&nbsp; SAPPE, sindacato autonomo polizia penitenziaria&nbsp; il 5 novembre u.s., alla  presenza di centinaia di poliziotti&nbsp; penitenziari&nbsp;&nbsp; ha manifestato a Bari in  occasione della presenza del capo del DAP Basentini,&nbsp; a cui ha rappresentato&nbsp; i  sconfortanti numeri delle carceri della regione Puglia tra cui anche Trani&nbsp;&nbsp;  che,&nbsp; dovrebbe ospitare non piu&rsquo; di 230 detenuti e ne&nbsp; invece gestisce oltre&nbsp;  360, a fronte di un organico&nbsp; di poliziotti che dai 325 del 2011 , &nbsp;&egrave; passato a  211 del 2017. <o:p></o:p></p>
<p>Peraltro i poliziotti  hanno le mani legate pure per difendersi in quanto i&nbsp; detenuti hanno la licenza  di &ldquo;picchiare&rdquo;, dimenarsi, aggredire senza alcun limite, mentre loro&nbsp; sono  obbligati a porre in essere una difesa passiva, tesa a cercare di contenerli&nbsp;  poich&eacute;&nbsp; non li&nbsp; possono&nbsp; toccare nemmeno con un dito, altrimenti scattano  denunce per violenza con&nbsp; le varie&nbsp; Rita Bernardini di turno,&nbsp; le &ldquo;Iene&rdquo; e&nbsp; le  varie associazioni,&nbsp; pronte ad additare la polizia penitenziaria al pubblico  ludibrio.<o:p></o:p></p>
<p>Peccato che in questa  situazione &nbsp;cos&igrave; drammatica per i poliziotti &nbsp;&nbsp;non si sia sentita nemmeno per un  attimo, &nbsp;la voce del Dirigente del carcere di Trani diventata senatrice con i 5  stelle, che pensa a tutto meno che ad attivarsi in maniera concreta acch&egrave; Trani  e la regione Puglia che &egrave; la pi&ugrave; affollata di detenuti della nazione con la  minor percentuale di agenti/detenuti, diventino una &nbsp;priorit&agrave; per il DAP e per  il ministro della Giustizia.<o:p></o:p></p>
<p>Il SAPPE&nbsp; infine  chiede nuovamente&nbsp;&nbsp; che anche ai poliziotti penitenziari , cos&igrave; come alle forze  dell&rsquo;ordine, vengano date in dotazioni&nbsp; gli spray urticanti o i TASER&nbsp; (le  pistole elettriche)sia come&nbsp; deterrente che &nbsp;&nbsp;&nbsp;per potersi difendersi&nbsp; dalle  aggressioni che ogni giorno che passa diventano sempre pi&ugrave; numerose e  violente.</p>
<p><strong>Firmato Federico Pilagatti - Segretario Nazionale Sappe</strong></p>
<p><span style="FONT-SIZE: 14pt; FONT-FAMILY: &quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2187-via-istria-lavori-in-corso.asp"><img alt="Via Istria - Lavori in corso" src="/fotogallery/2187-via-istria-lavori-in-corso/rotonda.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2187-via-istria-lavori-in-corso.asp">Via Istria - Lavori in corso</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2186-adisco-trani-giornata-nazionale.asp"><img alt="Adisco Trani Giornata Nazionale" src="/fotogallery/2186-adisco-trani-giornata-nazionale/ADISCO 00.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2186-adisco-trani-giornata-nazionale.asp">Adisco Trani Giornata Nazionale</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/kq3lxDGZrNs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=524'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=524">Processione in onore di San Giuseppe Moscati</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>