<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Liceo scientifico Vecchi: open day e settimana della cultura scientifica e tecnologica.</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/liceo-vecchi-scientifico.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/28243-calcio-in-carrozzina-elettrica-al-paladolmen-di-bisceglie.asp">Calcio in carrozzina elettrica al Paladolmen di Bisceglie</a>
</li>



<li>
<a href="/articoli/28242-liceo-scientifico-vecchi-open-day-e-settimana-della-cultura-scientifica-e-tecnologica.asp">Liceo scientifico Vecchi: open day e settimana della cultura scientifica e tecnologica.</a>
</li>



<li>
<a href="/articoli/28241-un-libro-a-favore-dell-ail-70-pillole-azzurre-di-felice-antignani.asp">Un libro a favore dell’ AIL,  “70 pillole azzurre”, di Felice Antignani.</a>
</li>



<li>
<a href="/articoli/28240-adriatica-volley-a-barletta-per-allungare-la-striscia-di-vittorie.asp">Adriatica Volley a Barletta per allungare la striscia di vittorie</a>
</li>



<li>
<a href="/articoli/28239-domenica-20-gennaio-2019-open-day-al-liceo-f-de-sanctis-di-trani.asp">Domenica 20 gennaio 2019 Open Day al liceo “F. De Sanctis” di Trani</a>
</li>



<li>
<a href="/articoli/28238-a-proposito-del-dialetto-tranese.asp">A proposito del dialetto tranese</a>
</li>



<li>
<a href="/articoli/28237-prossimamente-la-corrida-su-rai-1-tv.asp">Prossimamente La Corrida su Rai 1 TV.</a>
</li>



<li>
<a href="/articoli/28236-liceo-scientifico-v-vecchi-open-day-domenica-20-gennaio-2019.asp">Liceo scientifico V. Vecchi: Open day domenica 20 gennaio 2019</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Liceo scientifico Vecchi: open day e settimana della cultura scientifica e tecnologica.</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Liceo scientifico Vecchi: open day e settimana della cultura scientifica e tecnologica."><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, sabato 19 gennaio 2019 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/liceo-vecchi-scientifico.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Il LICEO SCIENTIFICO VECCHI promuove, dal 20 al 26 gennaio 2019, presso l&rsquo;Auditorium della Scuola, la SETTIMANA DELLA CULTURA SCIENTIFICA E TECNOLOGICA. <o:p></o:p></p>
<p>Obiettivo dell&rsquo;iniziativa &egrave; mobilitare tutte le competenze e le energie per favorire nella scuola e nella societ&agrave; civile la pi&ugrave; capillare diffusione di una solida e critica cultura scientifico-tecnologica che dialoga a 360&deg; con la cultura umanistica. Il programma, disponibile sul sito web del LICEO VECCHI, prevede : <o:p></o:p></p>
<p>Laboratori, reading, mostre, spettacoli teatrali, musicali e multimediali nell&rsquo;ambito delle relazioni arti-scienza, storia-scienza, politica-scienza, etica-scienza e salute-scienza, giochi matematici, i numeri della Costituzione, coding, video, conferenze, installazioni con le macchine del genio di Leonardo, lectiones magistrales.&nbsp;<o:p></o:p></p>
<p>Interverranno esponenti illustri del mondo delle professioni, del mondo accademico e della Ricerca, medici, magistrati, architetti, intellettuali, musicisti, registi e attori teatrali, quali: il Prof Domenico Di Bari , il Consigliere di Stato Francesco Caringella, l&rsquo;Arch. Domenico Catania, il Prof. Paolo Perfido, la Dott.ssa Giovanna Liso, il Dott. Nicola Sasso, il Prof. Vincenzo Augelli, il Prof. Francesco Paolo De Ceglia, la Prof.ssa Rosanna Gaeta, il Prof. Vincenzo Pannarale , il Prof. Domenico Molinini, l&rsquo;ing. Giuseppe Manisco.</p>
<p><o:p></o:p></p>
<p>La SETTIMANA DELLA CULTURA SCIENTIFICA E TECNOLOGICA si concluder&agrave; sabato 26 gennaio 2019, giornata in cui il LICEO VECCHI aprir&agrave; nuovamente le porte alla cittadinanza anche nel pomeriggio, dalle ore 16.00 alle ore 20.00, con laboratori - video e conferenze su temi di divulgazione scientifica anche in prospettiva storica &ndash; reading &ndash; spettacoli musicali, teatrali e postechnoloy - lettura drammatizzata in lingua straniera - performance sportive &ndash;conferenze - installazioni. <o:p></o:p></p>
<p>La serata si concluder&agrave; con la Cerimonia di premiazione delle nostre &ldquo;eccellenze scientifiche&rdquo; , che hanno conseguito il diploma nell&rsquo; a.s. 2017/2018, e con la premiazione di due brillanti studenti del VECCHI, segnalati anche per le doti di umanit&agrave; e di sensibilit&agrave; alle tematiche sociali, con la BORSA DI STUDIO INTITOLATA A NICHOLAS DE SANCTIS. <o:p></o:p></p>
<p>Il Progetto, interamente patrocinato da Enti locali, Ordini Professionali, da Confindustria e Associazioni culturali del territorio, trae ispirazione dalla SETTIMANA DELLA CULTURA SCIENTIFICA, PROMOSSA ANNUALMENTE DAL MIUR, e mira a diffondere, soprattutto tra i giovani, i saperi scientifici in un rapporto fecondo e dialogico con ogni altra espressione della cultura umana. <o:p></o:p></p>
<p>La cittadinanza tutta &egrave; invitata. <o:p></o:p></p>
<p>Informazioni, documentazioni e recensioni su: www.liceovecchi.it</p>
<p><img src="/public/editor/Locandina-settimama-della-Cultura Scientifica.JPG" width="640" height="900" alt="" /></p>
<p>&nbsp;</p>
<p><img src="/public/editor/Programma dettagliato.JPG" width="640" height="1371" alt="" /></p>
<p><img src="/public/editor/Programma dettagliato2.JPG" width="640" height="1371" alt="" /><span style="font-size:11.5pt"> <o:p></o:p></span></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2204-tre-preti-per-una-besciamella.asp"><img alt="Tre Preti Per Una Besciamella" src="/fotogallery/2204-tre-preti-per-una-besciamella/teatranti1.JPG"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2204-tre-preti-per-una-besciamella.asp">Tre Preti Per Una Besciamella</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2203-anniversario-monsignor-leonardo-d-ascenzo.asp"><img alt="Anniversario Monsignor Leonardo D'Ascenzo" src="/fotogallery/2203-anniversario-monsignor-leonardo-d-ascenzo/dascenzo-anniversario01.JPG"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2203-anniversario-monsignor-leonardo-d-ascenzo.asp">Anniversario Monsignor Leonardo D'Ascenzo</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/dHF3R3ZOHiU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=547'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=547">Trani Sul Filo 2018</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>