<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Festival Jazz a Corte con il Michael Supnick quartet</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/jazz-corte2019.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/29551-festival-jazz-a-corte-con-il-michael-supnick-quartet.asp">Festival Jazz a Corte con il Michael Supnick quartet</a>
</li>



<li>
<a href="/articoli/29550-p3-parole-al-cubo-logos-e-cinema-d-autore.asp">“P3 = Parole al cubo. Logos e Cinema d'autore”</a>
</li>



<li>
<a href="/articoli/29549-l-artista-tranese-antonio-labianca-dona-un-opera-alla-provincia-bat.asp">L’artista tranese Antonio Labianca dona un’opera alla provincia BAT.</a>
</li>



<li>
<a href="/articoli/29548-il-comitato-di-via-andria-denuncia-un-area-in-degrado-al-comune-di-trani.asp">Il Comitato di Via Andria denuncia un’area in degrado al comune di Trani</a>
</li>



<li>
<a href="/articoli/29547-aumentano-i-furti-nelle-campagne-confagricoltura-bari-scrive-ai-prefetti-oltre-ai-danni-per-gli-imprenditori-serio-rischio-per-la-salute-dei-consumatori.asp">Aumentano i furti nelle campagne, confagricoltura bari scrive ai prefetti: “oltre ai danni per gli imprenditori, serio rischio per la salute dei consumatori”</a>
</li>



<li>
<a href="/articoli/29546-pulizia-della-statua-in-bronzo-di-san-nicola-trani-in-festa-per-il-patrono.asp">Pulizia della statua in bronzo di San Nicola. Trani in festa per il patrono.</a>
</li>



<li>
<a href="/articoli/29545-il-sindaco-di-trani-amedeo-bottaroancora-piu-bello-ed-accogliente-il-nostro-centro-storico.asp">Il sindaco di Trani Amedeo Bottaro:"ancora più bello ed accogliente il nostro centro storico"</a>
</li>



<li>
<a href="/articoli/29544-auser-trani-aperti-x-ferie-dibattito-sul-cyber-bullismo.asp">Auser Trani - Aperti X ferie, dibattito sul cyber bullismo</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Festival Jazz a Corte con il Michael Supnick quartet</h1><p>Domenica 4 agosto l’inizio in grande spolvero del secondo tempo della rassegna musicale di successo di Palazzo delle Arti Beltrani</p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Festival Jazz a Corte con il Michael Supnick quartet"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, lunedì 29 luglio 2019 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/jazz-corte2019.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Una citt&agrave;  straordinaria, un palazzo nobiliare, contenitore culturale a tutto tondo, una  corte en plein air di rara atmosfera, un festival jazz tra i pi&ugrave;  importanti in Puglia per ospiti di prestigio nazionale e internazionale, la  direzione artistica di un grande musicista e degustazioni di qualit&agrave;. &Egrave; Jazz  a Corte, il festival jazz di Palazzo delle Arti Beltrani a Trani (BT), la  rassegna di successo iniziata lo scorso 26 maggio con il Larry Franco quartet,  che per questa estate sino a fine settembre prevede un secondo  tempo con formazioni strepitose gi&agrave; dalla prima data, sotto l&rsquo;attenta regia  di Ilario De Marinis. Domenica 4 agosto uno straordinario  quartetto incanter&agrave; tutta la Corte Davide Santorsola con Nico Marziliano  al piano, Antonio Ninni alla batteria, Ilario De Marinis al contrabbasso e un  nome internazionale, Michael Supnick alla voce e tromba. Nasce negli Stati  Uniti, trombonista, trombettista/cornettista, cantante jazz, compositore e  arrangiatore. In Italia da oltre vent'anni, &egrave; diventato uno dei principali  artisti di New Orleans jazz. Guida la Sweetwater Jazz Band, da lui fondata nel  1996. Supnick &egrave; protagonista anche del mondo del cinema e della televisione.  Attore e musicista in numerosi film, tra cui La leggenda del pianista  sull&rsquo;oceano di Giuseppe Tornatore e Forever Blues di e con Franco Nero; autore  ed esecutore di tante colonne sonore, collabora con Renzo Arbore, sin dai tempi  di &ldquo;Indietro tutta&rdquo;, e con Gigi Proietti da &quot;Serata d'onore&quot; e altri programmi tv sulla Rai, ma sono tantissime le partecipazioni in  trasmissioni radiofoniche e televisive anche su Mediaset. Dalla discografia  sconfinata come autore e ospite, per di pi&ugrave; in numerose compilation, Supnick ha  collaborato con direttori d&rsquo;orchestra di calibro come i Maestri De Sica,  Bacalov, Lepore, Mazza, Moricone, Pregadio, Vesicchio e tanti altri. Ha lavorato  con Carl Anderson, Jimmy La Rocca (figlio di Nick La Rocca), Michael Applebaum,  Tom Baker, Harold Bradley, Dan Barrett, Jim Galloway, Joy Garrison, Andy Stein,  Thilo Wagner, Jack Walrath, Cristal White, Fabrizio Bosso, Romano Mussolini,  Stefano Palatresi, Lino Patruno, Geg&eacute; Telesforo, solo per citarne  alcuni.</p>
<p>Il Michael Supnick quartet sar&agrave; pronto a  stupire appassionati ed estimatori del jazz domenica 4 agosto inaugurando il  secondo tempo della rassegna &ldquo;Jazz a Corte&rdquo; in programma sino a fine settembre per tutta un&rsquo;estate a  suon di jazz! Un cartellone che gode del patrocinio del comune di  Trani, pensato dal direttore artistico De Marinis  come prosecuzione naturale, in una sede di prestigio come Palazzo Beltrani,  dell'attivit&agrave; di divulgazione del  jazz e dello swing intrapresa durante il periodo invernale dal Dino Risi Jazz  Corner di Trani.</p>
<p>Luci, suoni, sensi sublimati  dall&rsquo;atmosfera elegante e sospesa sulle ali dell&rsquo;arte propria di &ldquo;Jazz a corte&rdquo;.  Tutti gli appuntamenti della rassegna sono accompagnati da piacevoli momenti di  convivialit&agrave; con degustazioni di prelibatezze pugliesi, sapientemente innaffiate da vitigni  autoctoni.</p>
<p>Con il ticket del concerto sar&agrave; possibile  visitare nella stessa giornata tutte le collezioni del Palazzo delle Arti  Beltrani, comprese la mostra IMAGINARIUM dei Fratelli Forman, unica in Italia, e  la Pinacoteca Ivo Scaringi.</p>
<p>Inizio ore 20,30. Info &amp; prenotazioni:  0883500044</p>
<p>Palazzo delle Arti Beltrani, Centro Culturale  polifunzionale, via Beltrani 51- Trani (BT)</p>
<p><img src="/public/editor/jazz6(1).jpg" width="640" height="894" alt="" /></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2270-rimozione-graffiti-in-via-romito.asp"><img alt="Rimozione Graffiti in via Romito" src="/fotogallery/2270-rimozione-graffiti-in-via-romito/via-romito00.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2270-rimozione-graffiti-in-via-romito.asp">Rimozione Graffiti in via Romito</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2269-dialoghi-di-trani-incontri.asp"><img alt="Dialoghi di Trani Incontri" src="/fotogallery/2269-dialoghi-di-trani-incontri/dialoghi-beltrani01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2269-dialoghi-di-trani-incontri.asp">Dialoghi di Trani Incontri</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/ZfjruCTnLT0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=608'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=608">Trani Processione in onore di Sant'Anna</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>