<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News |  Lunedì a Trani riprendono gli appuntamenti de “L’Ordine incontra”</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/polo-museale-diocesano.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/29786-liceo-scientifico-vecchi-inaugurazione-anno-scolastico-2019-20.asp">Liceo scientifico vecchi: inaugurazione anno scolastico 2019-20</a>
</li>



<li>
<a href="/articoli/29785--lunedi-a-trani-riprendono-gli-appuntamenti-de-l-ordine-incontra.asp"> Lunedì a Trani riprendono gli appuntamenti de “L’Ordine incontra”</a>
</li>



<li>
<a href="/articoli/29784-il-supercavaliere-pomarico-candidato-sindaco-unico-per-andria-e-trani.asp">Il supercavaliere Pomarico candidato sindaco unico per Andria e Trani</a>
</li>



<li>
<a href="/articoli/29783-trani-il-mondo-del-commercio-continua-a-finanziare-i-dialoghi.asp">Trani, il mondo del commercio continua a finanziare “i Dialoghi”</a>
</li>



<li>
<a href="/articoli/29782-eleonora-marangoni-con-il-suo-romanzo-lux-e-la-vincitrice-della-4ª-edizione-del-premio-letterario-fondazione-megamark-incontri-di-dialoghi-.asp">Eleonora Marangoni con il suo romanzo ‘Lux’ è la vincitrice della  4ª edizione del premio letterario ‘Fondazione Megamark - Incontri di Dialoghi’</a>
</li>



<li>
<a href="/articoli/29781-servizio-civile-2019-un-anno-da-volontario-con-oasi2.asp">Servizio Civile 2019. Un anno da volontario con Oasi2</a>
</li>



<li>
<a href="/articoli/29780-la-asl-bat-al-forum-mediterraneo-di-sanita.asp">La Asl Bat al forum mediterraneo di sanità</a>
</li>



<li>
<a href="/articoli/29779-arsensum-presenta-una-mostra-collettiva-la-forza-del-colore.asp">Arsensum presenta una mostra collettiva “La forza del colore”</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1> Lunedì a Trani riprendono gli appuntamenti de “L’Ordine incontra”</h1><p>Cerimonia di giuramento dei nuovi iscritti all’Ordine degli Psicologi e consigli sull’avvio dell’attività da professionisti del settore</p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject= Lunedì a Trani riprendono gli appuntamenti de “L’Ordine incontra”"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, lunedì 23 settembre 2019 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/polo-museale-diocesano.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Luned&igrave;  23 settembre,  presso la sala convegni del Polo Museale di Trani (Piazza Duomo,  8/9), alle ore 15:30 avr&agrave; luogo un nuovo convegno del ciclo di  appuntamenti &ldquo;L&rsquo;Ordine incontra&rdquo;, una serie di incontri formativi sul territorio  pugliese.<o:p></o:p></p>
<p>L&rsquo;evento  sar&agrave; incentrato sul tema di finanziamenti comunitari, nazionali e regionali in  materia di avvio di attivit&agrave; professionali, al fine di approfondire nel  dettaglio i contenuti delle diverse tipologie di avvisi pubblici e fornire dei  suggerimenti e indicazioni in materia di tecniche progettuali e nella scelta dei  diversi percorsi professionali da intraprendere.<o:p></o:p></p>
<p>Durante  l&rsquo;incontro il Presidente dell&rsquo;Ordine degli psicologi della Regione Puglia  Antonio Di Gioia accoglier&agrave; il Dott. Gennaro Sciscioli, Dottore  Commercialista e Consulente fiscale dell&rsquo;Ordine degli Psicologi della Regione  Puglia che interverr&agrave; in materia di fatturazione elettronica e la Dott.ssa  Valentina Vitale, Consulente su bandi di finanziamenti comunitari, nazionali  e regionali.<o:p></o:p></p>
<p>Nel  corso del pomeriggio sar&agrave; prevista la cerimonia di giuramento dei nuovi iscritti  della provincia Bat e sar&agrave; possibile consultare la Testeca dell&rsquo;Ordine e alcuni  test della Giunti Os con il supporto della consulente Dott.ssa  Piccolo.<o:p></o:p></p>
<p>La  consultazione sar&agrave; possibile previo invio di una e-mail con indicazione del test  di interesse da inviare all'indirizzo <a href="mailto:ordineincontra@psicologipuglia.it">ordineincontra@psicologipuglia.it</a>.<o:p></o:p></p>
<p>Durante  la giornata &egrave; possibile incontrare gli esperti per una consulenza  individuale.<o:p></o:p></p>
<p>Per  una efficiente organizzazione e riuscita dell'evento &egrave; necessario iscriversi  alla cerimonia di giuramento o all&rsquo;eventoinviando una e-mailall'indirizzo  <a href="mailto:ordineincontra@psicologipuglia.it">ordineincontra@psicologipuglia.it</a>.<span style="FONT-SIZE: 12pt; mso-bidi-font-family: Calibri; mso-fareast-font-family: Calibri; mso-bidi-font-weight: bold"><br />
</span></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2280-trani-manutenzione-verde.asp"><img alt="Trani Manutenzione Verde" src="/fotogallery/2280-trani-manutenzione-verde/verde-aiuole1.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2280-trani-manutenzione-verde.asp">Trani Manutenzione Verde</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2279-ti-ricordi-nel-boschetto-5-edizione.asp"><img alt="Ti Ricordi nel Boschetto? 5 Edizione" src="/fotogallery/2279-ti-ricordi-nel-boschetto-5-edizione/boschetto2019-000.JPG"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2279-ti-ricordi-nel-boschetto-5-edizione.asp">Ti Ricordi nel Boschetto? 5 Edizione</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/t3t65cvwc1w" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=616'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=616">Ti Ricordi nel Boschetto? 5^ Edizione</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>