<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Calcio in carrozzina elettrica, il 25 gennaio l’a.s.d. Oltre sport in campo a Cisterna (LT) per un’amichevole di promozione della disciplina per atleti con disabilità</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/oltresport-carrozzina.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/30298-bernardo-lodispotola-provincia-di-barletta-andria-trani-sara-al-fianco-della-citta-di-trani-nella-candidatura-a-capitale-italiana-della-cultura-2021.asp">Bernardo Lodispoto:""La Provincia di Barletta Andria Trani sarà al fianco della Città di Trani nella candidatura a Capitale Italiana della Cultura 2021".</a>
</li>



<li>
<a href="/articoli/30297-chi-cerca-trovalo-spirito-del-natale-al-castello-svevo-di-trani.asp">Chi cerca trova...Lo spirito del Natale al Castello Svevo di Trani</a>
</li>



<li>
<a href="/articoli/30296-lavinia-group-volley-trani-forza-quattro-battuta-1-3-besana-nola.asp">Lavinia Group Volley Trani forza quattro: battuta 1-3 Besana Nola</a>
</li>



<li>
<a href="/articoli/30294-calcio-fratellanza-e-solidarieta-il-racconto-dell-emozionante-primo-memorial-«nicola-lapi».asp">Calcio, fratellanza e solidarietà: il racconto dell'emozionante Primo memorial «Nicola Lapi»</a>
</li>



<li>
<a href="/articoli/30293-calcio-in-carrozzina-elettrica-il-25-gennaio-l-asd-oltre-sport-in-campo-a-cisterna-lt-per-un-amichevole-di-promozione-della-disciplina-per-atleti-con-disabilita.asp">Calcio in carrozzina elettrica, il 25 gennaio l’a.s.d. Oltre sport in campo a Cisterna (LT) per un’amichevole di promozione della disciplina per atleti con disabilità</a>
</li>



<li>
<a href="/articoli/30292-martedi-17-dicembre-e-giovedi-19-dicembre-2019-presepe-vivente3-edizione-nei-plessi-cezza-e-mons-petronelli.asp">Martedì 17 dicembre e Giovedì 19 dicembre 2019 “Presepe Vivente”3^ edizione nei plessi “Cezza” e “Mons Petronelli”</a>
</li>



<li>
<a href="/articoli/30291-domenica-15-dicembre-2019-«open-day»-alla-scuola-mons-petronelli.asp">Domenica 15  dicembre 2019 «Open day» alla scuola Mons. Petronelli</a>
</li>



<li>
<a href="/articoli/30290-trani-venerdi-20-dicembre-si-riunisce-il-consiglio-comunale-l-odg.asp">Trani. Venerdi’ 20 dicembre si riunisce il Consiglio Comunale: L’odg</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Calcio in carrozzina elettrica, il 25 gennaio l’a.s.d. Oltre sport in campo a Cisterna (LT) per un’amichevole di promozione della disciplina per atleti con disabilità</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Calcio in carrozzina elettrica, il 25 gennaio l’a.s.d. Oltre sport in campo a Cisterna (LT) per un’amichevole di promozione della disciplina per atleti con disabilità"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, lunedì 16 dicembre 2019 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/oltresport-carrozzina.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>La prima squadra pugliese di Powerchair Football (calcio in carrozzina elettrica), la pi&ugrave; forte d&rsquo;Italia della disciplina, progetta un 2020 di promozione: il prossimo 25 gennaio amichevole di lusso a Cisterna di Latina dove i baresi affronteranno l&rsquo;Asco Don Orione, in collaborazione con la mostra antologica &ldquo;Un secolo d&rsquo;Azzurro&rdquo; che racconta i primi cento anni della Nazionale italiana (1898-2006).</p>
<p>Con il grande successo del Gran Gal&agrave; svoltosi lo scorso 14 dicembre si conclude un 2019 ricco di grandi soddisfazioni e traguardi per l&rsquo;A.S.D. Oltre Sport, la prima squadra pugliese di Powerchair Football (calcio in carrozzina elettrica), sport innovativo diffuso a livello internazionale che nasce prevalentemente per atleti con disabilit&agrave;, laureatasi la pi&ugrave; forte d&rsquo;Italia lo scorso mese di ottobre.</p>
<p>Ma nei programmi degli 8 ragazzi disabili protagonisti di questa cavalcata trionfale, cos&igrave; come in tutto lo staff tecnico e societario cresciuto negli ultimi mesi, c&rsquo;&egrave; in cantiere un 2020 di ulteriore crescita e promozione.</p>
<p>Infatti &egrave; ormai ufficiale il trasferimento del Powerchair Football dalla FISPES (Federazione Italiana Sport Paralimpici e Sperimentali) alla nuova federazione FIPS (Federazione italiana Powerchair Sport) ex FIWH (Federazione Italiana Wheelchair Hockey), che unir&agrave; gli sport praticati in carrozzina elettrica (hockey e calcio) e che vedr&agrave; la realizzazione di una struttura federale nazionale di questa disciplina con arbitri, tecnici, classificatori di &quot;Powerchair Football&quot; con conseguente nascita di tanti altri club su tutto il territorio nazionale. Il Presidente FIWH Antonio Spinelli ha commentato: &laquo;Ringrazio il Presidente Porru per il lavoro svolto fin qui. Sono molto contento ed entusiasta di accogliere il Powerchair football nella mia Federazione con l&rsquo;intento di darle identit&agrave; e lavorare per la sua crescita. Abbiamo gi&agrave; in programma una serie di iniziative, prima fra tutte l&rsquo;organizzazione di un triangolare entro maggio, da cui uscir&agrave; la squadra che rappresenter&agrave; l&rsquo;Italia in un torneo internazionale ad agosto. Inviteremo le nostre societ&agrave; a creare nuove squadre in tutte le regioni in modo da dare definitivamente lustro e sviluppo ad una disciplina che merita particolare attenzione alla stregua di tutte le altre&raquo;.</p>
<p><o:p>&nbsp;</o:p></p>
<p>&laquo;Per tale motivo &ndash; spiega il presidente dell&rsquo;A.S.D. Oltre Sport Francesco Manfredi - abbiamo deciso di realizzare il prossimo 25 gennaio 2020 a Cisterna di Latina (LT) un evento di promozione e sensibilizzazione della disciplina sportiva &ldquo;Powerchair Football&rdquo;, attraverso una dimostrazione - partita amichevole in cui si sfideranno L&rsquo;Asd Oltre Sport Powerchair Football &nbsp;Puglia contro Asco Centro Don Orione, formazione proveniente dalla Campania.</p>
<p>In questa occasione sar&agrave; messo a disposizione tutto il materiale sportivo necessario per consentire a chi abbia una grave disabilit&agrave; di provare le emozioni del gioco del calcio&raquo;. <o:p></o:p></p>
<p><o:p>&nbsp;</o:p></p>
<p>L&rsquo;evento avverr&agrave; in collaborazione con la mostra antologica &quot;Un secolo d'azzurro&quot; che racconta i primi cento anni della Nazionale italiana (1898-2006), nella persona del dott. Mauro Grimaldi, consigliere delegato Federcalcio Servizi e dell&rsquo;Associazione Famiglie Sma Onlus, che si occupa della ricerca scientifica per la ricerca di una cura per l&rsquo;Atrofia Muscolare Spinale (SMA) e del miglioramento della qualit&agrave; di vita delle persone affette da questa patologia <o:p></o:p></p>
<p>neuromuscolare altamente invalidante anche mediante lo sport. Questa prestigiosa collaborazione sar&agrave; l&rsquo;occasione per coinvolgere numerosi bambini e ragazzini con SMA che vorranno provare il brivido del goal mai provato prima, oltre che il coinvolgimento delle Associazioni &ldquo;amiche di Telethon&rdquo;. <o:p></o:p></p>
<p>&laquo;L&rsquo;evento ha come obiettivo principale quello di far conoscere e apprezzare il Powerchair Football &ndash; conclude il presidente dell&rsquo;Asd Oltre Sport Francesco Manfredi - al fine di poter sensibilizzare i giovani e non alle cosiddette &ldquo;nuove normalit&agrave;&rdquo;, oltre che avvicinare le tantissime realt&agrave; Associative della zona che hanno come fine statutario il miglioramento della qualit&agrave; di vita di persone affette da disabilit&agrave; fisiche, realizzando cos&igrave; un importante rete di sensibilizzazione che ha come mission quella di consentire anche alle persone affette dalle pi&ugrave; gravi disabilit&agrave; fisiche di praticare Sport e ottenere tutti i vantaggi fisici e psicologici annessi&raquo;.<span style="font-family:&quot;Cambria&quot;,&quot;serif&quot;"><a name="_GoBack"></a><o:p></o:p></span></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2293-primo-memorial-nicola-lapi.asp"><img alt="Primo Memorial Nicola Lapi" src="/fotogallery/2293-primo-memorial-nicola-lapi/memo-lapi01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2293-primo-memorial-nicola-lapi.asp">Primo Memorial Nicola Lapi</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2292-acat-mercatino-in-piazza-indipendenza.asp"><img alt="ACAT Mercatino in piazza Indipendenza" src="/fotogallery/2292-acat-mercatino-in-piazza-indipendenza/ACAT 01.JPG"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2292-acat-mercatino-in-piazza-indipendenza.asp">ACAT Mercatino in piazza Indipendenza</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<p><iframe width="640" height="315" src="https://www.youtube.com/embed/RwM6BEYt_V4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=639'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=639">Primo Memorial Nicola Lapi</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>