<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | TRANI SUL FILO, secondo atto, un successo annunciato. Si pensa già alla terza edizione</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/trani-filo-raccontare1.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/30417-tempo-e-liberta-di-giuseppe-brescia-le-due-scienze-mondane-mallarme-e-croce.asp">Tempo e Libertà di Giuseppe Brescia  “Le due scienze mondane”: Mallarmé e Croce</a>
</li>



<li>
<a href="/articoli/30416-il-balletto-del-sud-in-scena-a-trani-con-serata-romantica.asp">Il Balletto del Sud in scena a Trani con Serata Romantica</a>
</li>



<li>
<a href="/articoli/30415-adotta-un-giusto-a-scuola-incontro-con-costantino-baratta-e-inaugurazione-della-targa-del-giardino-dei-giusti-del-liceo-vecchi.asp">Adotta un Giusto a Scuola: incontro con Costantino Baratta e inaugurazione della targa del Giardino dei Giusti del Liceo Vecchi</a>
</li>



<li>
<a href="/articoli/30414-trani-sul-filo-secondo-atto-un-successo-annunciato-si-pensa-gia-alla-terza-edizione.asp">TRANI SUL FILO, secondo atto, un successo annunciato. Si pensa già alla terza edizione</a>
</li>



<li>
<a href="/articoli/30413-lo-studio-danza-di-trani-sul-podio-all-mc-hip-hop-contest-2020.asp">Lo Studio Danza di Trani sul podio all'MC Hip Hop Contest 2020</a>
</li>



<li>
<a href="/articoli/30412-natale-d-incanto-trani-2019-il-vincitore-e-giuseppe-amoruso-con-5960-punti.asp">Natale d’Incanto Trani 2019, il vincitore è Giuseppe Amoruso con  59/60 punti</a>
</li>



<li>
<a href="/articoli/30411-il-decoro-12-una-nota-stampa-di-antonio-carrabba-e-siro-sterpellone.asp">IL DECORO 1.2 una nota stampa di Antonio Carrabba e Siro Sterpellone</a>
</li>



<li>
<a href="/articoli/30410-santorsola-contrasto-alla-diffusione-del-gioco-d-azzardo-patologico.asp">Santorsola: “Contrasto alla diffusione del gioco d’azzardo patologico”</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>TRANI SUL FILO, secondo atto, un successo annunciato. Si pensa già alla terza edizione</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=TRANI SUL FILO, secondo atto, un successo annunciato. Si pensa già alla terza edizione"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, mercoledì 8 gennaio 2020 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/trani-filo-raccontare1.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<div>
<p>Si  &egrave; chiusa tra applausi ed entusiasmo, direttamente dallo chapiteau che ha  campeggiato dal 21 dicembre  2019 all&rsquo;Epifania 2020  in piazza  Gradenigo a Trani, la seconda edizione di Trani sul Filo, il festival del circo  contemporaneo. Un&rsquo;onda travolgente dai numeri importanti, gi&agrave; per gli  spettacoli, alcuni dei quali completamente gratuiti. Quattordici titoli in quindici giornate  di spettacolo, un Gran Gal&agrave; di Capodanno, un ape-car  trasformato in libreria. E poi ancora acrobati, giocolieri, fantasisti,  cantastorie, flashmob, mostre diffuse che per tutta la durata di questo secondo  atto hanno fatto risplendere i sorrisi di grandi e piccini, ricordando a tutti  noi l&rsquo;importanza di non perdere mai il nostro &ldquo;sguardo bambino&rdquo;. Una delle pi&ugrave;  belle citt&agrave; del litorale pugliese &egrave; stata completamente travolta da una  caleidoscopica valanga di eventi, omaggio sincero ad un&rsquo;arte rinnovata, capace  di comprendere divertimento e poesia, teatro e danza, gioco di prestigio,  acrobazia e clownerie. &Egrave; la magia del circo, bellezza! - parafrasando Richard  Brooks. Un&rsquo;edizione particolare questa, dedicata a due giganti della cultura  italiana a cento anni dalla loro preziosa nascita: il cineasta italiano forse  pi&ugrave; famoso al mondo, Federico Fellini, e il grande scrittore Gianni  Rodari, che ci ha fornito lenti speciali per ricordarci che anche gli esseri  umani sotto il metro hanno dignit&agrave;. Alla figura dello scrittore, poeta e  pedagogista &egrave; stata dedicata la biblioapecar di Miranf&ugrave; con la  &ldquo;Biblioteca Rodari, i suoi libri e la sua fantasia&rdquo;, una piccola libreria  viaggiante che con Enzo Covelli ha proposto testi, pensieri e le storie  di un maestro, confermando la sua vocazione di promuovere con il gioco la  lettura presso i pi&ugrave; piccoli. E anche la brava attrice Maria Elena Germinario  di Marluna Teatro ha raccontato ai pi&ugrave; piccoli le meravigliose storie  inventate da Gianni Rodari nello spazio de L&rsquo;Orecchio Acerbo. Al grande regista  riminese &egrave; stato riservato invece per lo Speciale Fellini grazie al  Circolo Dino Risi di Trani, a cura di Lorenzo Procacci Leone e Anton  Giulio Mancino, l&rsquo;incontro con Gianfranco Angelucci, sceneggiatore del  film di Fellini, premiato a Cannes, l&rsquo;Intervista del 1987, che ha ricordato al  numeroso pubblico di cinefili e appassionati &ldquo;Segreti e bugie di Federico  Fellini&rdquo;. Misteri, illusioni e verit&agrave; inconfessabili raccontate da un testimone,  amico, collaboratore e allievo del Maestro. A completare l&rsquo;omaggio il  Notturno Fellini &ldquo;Cabiria e le altre notti&rdquo;, una non stop dei suoi film  pi&ugrave; ispirati dal mondo del circo, La strada, Le notti di Cabiria, 8 &frac12;, I Clown,  Roma, Amarcord, un&rsquo;intera notte a guardare sulle volte del nobile Palazzo  Beltrani, sdraiati su letti e sdraio da mare, a ricordare la Rimini del regista.</p>
<p>Due le presenze  che hanno caratterizzato maggiormente il tempo che ha separato il Natale  dall&rsquo;Epifania: il MagadaClan, un collettivo di venti sognatori, tutti  giovanissimi, cresciuti nelle migliori scuole di circo tra Torino e Bruxelles, e  Girovago e Rondella, una famiglia di circensi nomadi e &ldquo;mobili&rdquo;, visto  che si esibiscono abitualmente in un TeatroBus e un CamionTeatro, poetiche le  loro opere &ldquo;minuscole&rdquo;. Molto apprezzati anche gli artisti straordinari che  hanno animato tutto il cartellone di Trani sul Filo come gli acrobatici Black  Blues Brothers, la travolgente Rita Pelusio, i fantastici  Baccal&agrave;, il magico teatro di Alessandro Serra, la stravagante  coppia di Nando e Maila, oltre le complicit&agrave; della Conturband e  del Complesso Bandistico Mascagni di Trani per il Gran Gal&agrave; di  Capodanno.</p>
<p>A Trani per due  anni consecutivi si &egrave; voluto investire in un&rsquo;arte, quella del circo  contemporaneo, che a queste latitudini &egrave; difficile vedere. Anche grazie a questa  kermesse, dunque, la citt&agrave; si conclama turistica per l&rsquo;offerta culturale che  riesce a proporre ad un pubblico che non &egrave; solo locale, ma di ampio respiro  geografico. I ringraziamenti, dopo un impegno organizzativo cos&igrave; imponente, sono  d&rsquo;obbligo. Dall&rsquo;amministrazione comunale di Trani, al direttore artistico  Carlo Bruni, dal custode dell&rsquo;impresa Niki Battaglia, alla  preziosissima Associazione delle Arti, impegnata nella cura di ogni  dettaglio, dal sostegno del Teatro Pubblico Pugliese per finire alla  Regione Puglia, indispensabile sodale grazie al capitolo #WeareinPuglia,  veicolo di promozione turistica per una citt&agrave; che ha scelto l&rsquo;Assessorato  alle Culture e il plurale per pensare il suo futuro. Lo conferma l&rsquo;assessore  alle Culture della citt&agrave; di Trani Felice Di Lernia che commenta  positivamente: &laquo;la seconda edizione di Trani sul filo ha avuto un successo  che va ben al di l&agrave; delle nostre pur ottimistiche previsioni. Abbiamo inanellato  una serie di sold out e offerto spettacoli di livello internazionale che hanno  incassato una serie di standing ovation da parte di un pubblico eterogeneo ma  compatto nel rispondere entusiasticamente. Voglio soprattutto sottolineare le  tantissime presenze provenienti da fuori Trani (e non solo dalle citt&agrave;  limitrofe) e la quantit&agrave; di bambini che hanno coronato il  successo&raquo;.</p>
<p>All&rsquo;ideatore della  rassegna il compito di prospettare e immaginare gi&agrave; il terzo atto. &laquo;Sorpresi. Si, anche se potr&agrave; sembrare enfatica  come espressione, mi sembra quella pi&ugrave; adatta a rappresentare un successo che ha  superato ogni pi&ugrave; rosea aspettativa&raquo;. &ndash; Cos&igrave; commenta il successo del  secondo atto di Trani sul filo il suo direttore artistico, Carlo  Bruni. &laquo;Come se Trani, i suoi cittadini (che dire dell&rsquo;entusiasmo  manifestato dai sempre critici commercianti!), il pubblico e la stessa piazza  Gradenigo aspettassero da sempre questo evento. Abbiamo lavorato intensamente,  ma ogni sforzo &egrave; stato gratificato da una risposta che non solo lo ha  compensato, ma ha certamente prodotto un credito che, mi sembra, dovremo presto  restituire. Grato alla squadra organizzativa guidata da Niki Battaglia (mai  cognome fu pi&ugrave; appropriato), all&rsquo;associazione sempre vigile Trani Soccorso, ad  un&rsquo;Amministrazione costantemente vicina, agli artisti ospiti, le cui qualit&agrave;  hanno assicurato il vero contenuto e al tempo che, nonostante il vento, &egrave; stato  clemente. Mi sembra che sia d&rsquo;obbligo l&rsquo;atto terzo&raquo;.</p>
</div>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2300-trani-natale-d-incanto.asp"><img alt="Trani Natale d'Incanto" src="/fotogallery/2300-trani-natale-d-incanto/natale-incanto01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2300-trani-natale-d-incanto.asp">Trani Natale d'Incanto</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2296-vittorio-cassinesi-presenta-rioni-in-festa.asp"><img alt="Vittorio Cassinesi Presenta Rioni in Festa" src="/fotogallery/2296-vittorio-cassinesi-presenta-rioni-in-festa/rioni-festa0.JPG"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2296-vittorio-cassinesi-presenta-rioni-in-festa.asp">Vittorio Cassinesi Presenta Rioni in Festa</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/RzG5DzQzWSs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=645'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=645">Trani la Befana viene dal Mare</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>