<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Maggiori controlli per il rispetto delle nuove misure anti covid</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/controlli-modulo-autodichiarazione.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/31813-coronavirus-bollettino-epidemiologico-del-20-agosto-2020.asp">Coronavirus, bollettino epidemiologico del 20 agosto 2020.</a>
</li>



<li>
<a href="/articoli/31812-dr-donato-grande-chi-si-ammala-a-trani-necessita-di-uno-sportello-informa-cittadino.asp">Dr. Donato Grande: ”Chi si ammala a Trani necessita di uno sportello informa-cittadino”</a>
</li>



<li>
<a href="/articoli/31811-massima-attenzione-alla-corretta-osservanza-delle-nuove-disposizioni-previste-dall-ordinanza-del-ministero-della-salute.asp">Massima attenzione alla corretta osservanza delle nuove disposizioni previste dall’ordinanza del Ministero della Salute</a>
</li>



<li>
<a href="/articoli/31810-maggiori-controlli-per-il-rispetto-delle-nuove-misure-anti-covid.asp">Maggiori controlli per il rispetto delle nuove misure anti covid</a>
</li>



<li>
<a href="/articoli/31809-avviso-amiu-spa-disinfestazione-mercoledi-26-agosto-dalle-ore-3-alle-7.asp">Avviso AMIU S.p.A., disinfestazione mercoledì 26 agosto dalle ore 3 alle 7</a>
</li>



<li>
<a href="/articoli/31808-coronavirus-bollettino-epidemiologico-regione-puglia-19-agosto-2020-.asp">Coronavirus. bollettino epidemiologico regione Puglia 19 agosto 2020 </a>
</li>



<li>
<a href="/articoli/31807-corso-biennale-di-specializzazione-in-digitalizzazione-e-creativita-digitale-aperte-le-iscrizioni-.asp">Corso biennale di specializzazione in digitalizzazione e creatività digitale. Aperte le iscrizioni </a>
</li>



<li>
<a href="/articoli/31806-accesso-alle-misure-di-puglia-sociale-obbligatorio-il-possesso-delle-credenziali-spid.asp">Accesso alle misure di Puglia sociale: obbligatorio il possesso delle credenziali #SPID</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Maggiori controlli per il rispetto delle nuove misure anti covid</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Maggiori controlli per il rispetto delle nuove misure anti covid"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, giovedì 20 agosto 2020 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/controlli-modulo-autodichiarazione.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p>Massima attenzione alla corretta osservanza delle nuove disposizioni previste dall&rsquo;ordinanza del Ministero della Salute dello scorso 16 agosto che, come noto, ha introdotto l&rsquo;obbligo, dalle ore 18.00 alle ore 06.00, dell&rsquo;utilizzo di protezioni delle vie respiratorie anche all&rsquo;aperto, negli spazi di pertinenza dei luoghi e nei locali aperti al pubblico, nonch&eacute; negli spazi pubblici dove possono formarsi assembramenti. <o:p></o:p></p>
<p>E&rsquo; quanto stabilito nel corso dell&rsquo;odierna Riunione Tecnica di Coordinamento delle Forze di Polizia di Bari e Foggia, presieduta dal Prefetto di Barletta Andria Trani Maurizio Valiante. <o:p></o:p></p>
<p>Saranno dunque intensificate le attivit&agrave; di vigilanza, prevenzione e controllo da parte delle Forze di Polizia del territorio, con la collaborazione delle Polizie Locali dei Comuni, per il rispetto delle misure di contenimento dell&rsquo;emergenza epidemiologica da Covid-19.<o:p></o:p></p>
<p>A tal riguardo, gi&agrave; nel pomeriggio di luned&igrave; 17 agosto il Prefetto Valiante aveva riunito i Sindaci della provincia ed il Direttore Generale della Asl BT proprio per un ulteriore approfondimento delle misure introdotte dal Governo e dalla Regione Puglia in materia di contenimento della diffusione del Coronavirus. In tale ambito, &egrave; stata rappresentata la necessit&agrave; di proseguire nel solco della fattiva collaborazione tra Forze di Polizia e Polizie Locali dei Comuni, proprio per concorrere nei servizi di controllo dei luoghi considerati pi&ugrave; critici poich&egrave; maggiormente affollati durante la stagione estiva. <o:p></o:p></p>
<p>Di fondamentale importanza, inoltre, il ruolo delle Amministrazioni comunali nel sensibilizzare le singole comunit&agrave; sull&rsquo;utilizzo delle mascherine e sul divieto di assembramenti nelle aree considerate a rischio per la salute pubblica, attraverso tutti gli strumenti utili ad incoraggiare l&rsquo;adozione di comportamenti responsabili.&nbsp; <o:p></o:p></p>
<p>Sar&agrave; infine cura dei Sindaci individuare le strade, le piazze, gli slarghi, le vie ed i lungomari cittadini in cui disporre l&rsquo;obbligo dell&rsquo;utilizzo dei dispositivi delle vie respiratorie, previsto dalla recente Ordinanza del Ministero della Salute.&nbsp;</p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2347-vittorio-cassinesi-presenta-radioscio-.asp"><img alt="Vittorio Cassinesi Presenta RadioScio'" src="/fotogallery/2347-vittorio-cassinesi-presenta-radioscio-/radioscio1.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2347-vittorio-cassinesi-presenta-radioscio-.asp">Vittorio Cassinesi Presenta RadioScio'</a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2346-vincenzo-topputo-candidato-al-consiglio-comunale.asp"><img alt="Vincenzo Topputo candidato al consiglio comunale" src="/fotogallery/2346-vincenzo-topputo-candidato-al-consiglio-comunale/topputo.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2346-vincenzo-topputo-candidato-al-consiglio-comunale.asp">Vincenzo Topputo candidato al consiglio comunale</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/PWO1tXIKdc0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=719'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=719">Obbligo di mascherina in citta'. Bottaro chiarisce</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>