<!DOCTYPE HTML>
<!-- BEGIN html -->
<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>


<html>
	<!-- BEGIN head -->
	<head>
		<title>Trani News | Riapertura scuole: nota del presidente dell'Omceo Bat dottor Benedetto Delvecchio</title>

				<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta property="fb:pages" content="154328737971127" />
		<!-- Favicon -->
		<link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon" />

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />


		<!-- Scripts -->

		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>

		<script language="javascript" type="text/javascript" src="http://www.infonews.it/ba.asp"></script>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		
		<g:plus href="https://plus.google.com/{profileId}" rel="author"></g:plus>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
  			var js, fjs = d.getElementsByTagName(s)[0];
  			if (d.getElementById(id)) return;
  			js = d.createElement(s); js.id = id;
  			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=165924016788312&version=v2.0";
 			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<!-- <script type="text/javascript" src="/jscript/cookiebanner.js"></script> -->

<!-- Start cookie law script -->
<!-- Developed by: http://www.deltaxmultimedia.it -->
<script src="http://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="http://www.deltaxmultimedia.com/cookielaw/s/traninews/69905e2448bf28cb6906c20f451eba99.js" type="text/javascript" charset="UTF-8"></script>
<!-- End cookie law script -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3198204405012244",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://www.traninews.it/img-news/ordine-medici-odontoiatri.jpg">
	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>



		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
		<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/"><img src="/images/logo.png" alt="" /></a>
					</div>
					
					<div class="header-menu">
					<div style="margin-left:20px; ">
						<script type="text/javascript" language="javascript">document.write (B600x60);</script>
					</div>
					</div>
					
<!--
					<div class="header-addons">
						<div class="header-search">
							<form action="#" method="get">
								<input type="text" placeholder="Cosa stai cercando?" value="" class="search-input" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
					</div>
-->
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
							<li><a href="/">Homepage</a></li>
							<li><a href="/archivio-notizie.asp">Notizie</a></li>
							<li><a href="/archivio-gallery.asp">Foto Gallery</a></li>
							<li><a href="/archivio-video.asp">Video Gallery</a></li>
							<li><a href="/contatti.asp">Contatti</a></li>



					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
							<li><a href="/cronaca.asp">Cronaca</a></li>
							<li><a href="/politica.asp">Politica</a></li>
							<li><a href="/sport.asp">Sport</a></li>
							<li><a href="/cultura.asp">Cultura</a></li>
							<li><a href="/block-notes.asp">Blocknotes</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="breaking-news">
						<span class="the-title">Ultime Notizie</span>
						<ul>


<li>
<a href="/articoli/32028-attivita-estive-per-minori-per-contributi-a-copertura-delle-attivita-svolte-l-esito.asp">Attività estive per minori per contributi a copertura delle attività svolte: l’esito</a>
</li>



<li>
<a href="/articoli/32027-riapertura-scuole-nota-del-presidente-dell-omceo-bat-dottor-benedetto-delvecchio.asp">Riapertura scuole: nota del presidente dell'Omceo Bat dottor Benedetto Delvecchio</a>
</li>



<li>
<a href="/articoli/32026-coronavirus-bollettino-epidemiologico-regione-puglia-29-settembre-2020.asp">Coronavirus, bollettino epidemiologico regione Puglia 29 settembre 2020</a>
</li>



<li>
<a href="/articoli/32025-amedeo-bottaroe-si-riparte-anche-dal-nostro-porto.asp">Amedeo Bottaro:"E si riparte anche dal nostro porto."</a>
</li>



<li>
<a href="/articoli/32024-omaggio-a-henry-vieuxtemps-duo-carmelo-andriani-pierluigi-camicia-in-concerto-a-trani.asp">Omaggio a Henry Vieuxtemps, Duo Carmelo Andriani - Pierluigi Camicia in concerto a Trani</a>
</li>



<li>
<a href="/articoli/32023-coronavirus-bollettino-epidemiologico-regione-puglia-28-settembre-2020.asp">Coronavirus, bollettino epidemiologico regione Puglia 28 settembre 2020</a>
</li>



<li>
<a href="/articoli/32022-scuola-e-covid-19-gli-indirizzi-per-la-gestione-di-casi-e-focolai-per-una-ripresa-sicura.asp">Scuola e covid-19: gli indirizzi per la gestione di casi e focolai per una ripresa sicura</a>
</li>



<li>
<a href="/articoli/32021-riparte-la-scuola-a-trani-tutte-le-novita-e-le-direttive-di-riferimento.asp">Riparte la scuola a Trani: tutte le novità e le direttive di riferimento</a>
</li>


						</ul>
					</div>

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-top-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="5070644819"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>Be Social</span>
											<strong>Condividi l'articolo</strong>
										</div>


										<div class="left">
<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


										</div>
										<div class="clear-float"></div>
									</div>


								</div>

								<h1>Riapertura scuole: nota del presidente dell'Omceo Bat dottor Benedetto Delvecchio</h1><p></p>
								<div class="author">
									<div class="a-content">
										<span>A cura di <a href="mailto:cassinesi@alice.it?subject=Riapertura scuole: nota del presidente dell'Omceo Bat dottor Benedetto Delvecchio"><b>Vittorio Cassinesi</b></a></span>
										<span class="meta">Trani, martedì 29 settembre 2020 </span>
									</div>
								</div>
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
												
											<p><span><img src="/img-news/ordine-medici-odontoiatri.jpg" alt="" /></span></p>
											
											<div class="shortcode-content">
<div style="font-size:16px; line-height: 26px; letter-spacing:0.2px">

											<p style="margin-bottom:0cm;margin-bottom:.0001pt">&quot;La riapertura delle scuole sta ponendo gravi problemi a tutti gli operatori della salute , agli insegnanti e ai cittadini tutti. L&rsquo;arrivo della stagione invernale con l&rsquo;inevitabile corredo delle infezioni stagionali di tipo influenzale contribuir&agrave; a rendere ancora pi&ugrave; difficile il compito degli operatori sanitari. Invitiamo perci&ograve; tutti i cittadini a comportamenti responsabili e collaborativi, il panico non ci aiuta mentre sapere chi fa cosa e il rispetto delle regole ci consentir&agrave; di affrontare con serenit&agrave; e relativa tranquillit&agrave; questo difficile periodo. Siamo consci dell'importanza di evitare possibili interruzioni di un servizio di primaria importanza nonch&eacute; delle conseguenze sociali ed economiche che questo comporterebbe e sulla scorta di quanto stabilito del DPCM del 07/09/20 e della Circolare della Regione Puglia del 25/09/20 riteniamo opportuno ribadire alcuni concetti fondamentali e proporre alcune misure integrative a nostro avviso necessarie.<o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Attivare la prevenzione primaria ove possibile in tutti gli istituti scolastici attraverso l&rsquo;uso obbligatorio della mascherina , del distanziamento e della disinfezione delle mani e delle superfici di appoggio. Alunni e personale scolastico , cittadini , con eventuale febbre oltre i 37,5 devono restare a casa ed informare il proprio medico di medicina generale e/o pediatra di fiducia cui spetter&agrave; il monitoraggio dei sintomi e gli adempimenti successivi , i virus viaggiano con noi .<o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->L&rsquo;identificazione di casi probabili , la diagnosi precoce e il loro eventuale isolamento costituiscono un presidio fondamentale per evitare la diffusione del virus. <o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Non affollare studi medici , Pronto Soccorso e altri presidi sanitari non costituisce una mancata assistenza ma al contrario una garanzia per tutti di evitare i rischi di ulteriori contagi <o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->In caso di sintomi sospetti , stante la impossibilit&agrave; di diagnosi differenziale di certezza tra malattie simil- influenzali , i certificati attestanti la assenza di malattia infettiva non potranno essere rilasciati dai medici e pediatri di libera scelta se non dopo la esecuzione di due tamponi negativi a distanza di 24 ore l&rsquo;uno dall&rsquo;altro in caso di positivit&agrave;. In caso di tampone negativo sar&agrave; il pediatra o il medico curante a stabilire eventuali accertamenti o il rientro a scuola.<o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->L&rsquo;esecuzione prioritaria del test diagnostico (tampone) sar&agrave; attuato dai Dipartimenti di Igiene previa segnalazione del medico sul sito regionale apposito sulla base dei sintomi presenti : febbre oltre i 37,5 , tosse , difficolt&agrave; respiratoria , muco nasale , diarrea , mal di gola.<o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->L&rsquo;esecuzione del tampone deve essere il pi&ugrave; rapido possibile e confidiamo nella esecuzione di Test antigenici Rapidi con risposta entro mezz&rsquo;ora. I test sierologici hanno un importante valore statistico- epidemiologico ma non consentono diagnosi di malattia.<o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Ricordiamo che va posta attenzione ai contatti stretti , a tutti coloro che hanno avuto un contatto diretto con soggetti positivi al tampone ovvero contatti con secrezioni , soggiorni faccia a faccia in luoghi chiusi con distanze inferiori ai due metri e per un tempo superiore a quindici minuti , contatto fisico diretto tipo stretta di mano , abbracci o altro. <o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->I referenti Covid-19 delle scuole , della ASL e delle Usca e i medici di medicina generale e pediatri di libera scelta devono avere collegamenti certi e rapidi. <o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Tutti gli operatori sanitari devono essere muniti di Dispositivi di Protezione Individuali in numero sufficiente a garantire la loro sicurezza . <o:p></o:p></p>
<p style="margin-top:5.0pt;margin-right:0cm;margin-bottom:0cm;margin-left:36.0pt;&#10;margin-bottom:.0001pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1;tab-stops:&#10;list 36.0pt"><!--[if !supportLists]--><span style="font-size:10.0pt;mso-bidi-font-size:&#10;12.0pt;font-family:Symbol;mso-fareast-font-family:Symbol;mso-bidi-font-family:&#10;Symbol"><span style="mso-list:Ignore">&middot;<span style="font:7.0pt &quot;Times New Roman&quot;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Si ritiene di suggerire alle Autorit&agrave; Competenti l'introduzione dell'obbligo della mascherina in tutti i luoghi con particolare rafforzamento della sorveglianza nei luoghi di ritrovo sociale.<o:p></o:p></p>
<p style="margin-bottom:0cm;margin-bottom:.0001pt">Sappiamo che non &egrave; facile per nessuno ma &egrave; necessario convenire che solo una azione condivisa e congiunta ci pu&ograve; consentire di guardare ai prossimi mesi con serenit&agrave; , la salvaguardia di una parte del sistema non garantisce la tenuta del suo insieme.<o:p></o:p></p>
<p style="margin-bottom:0cm;margin-bottom:.0001pt">Benedetto Delvecchio<o:p></o:p></p>
<p style="margin-bottom:0cm;margin-bottom:.0001pt">Presidente dell'Ordine dei Medici Chirurghi e Odontoiatri della Provincia di Barletta Andria Trani.<o:p></o:p></p>
</div>
											<div style="margin-top:20px"></div>

												<div class="article-title">

<div style="float:left" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

<div style="margin-left:10px; float:left">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="traninews" data-lang="it" data-count="vertical" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="margin-top:-10px; margin-left:10px; float:left">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share" data-counter="top"></script>
</div>

<div style="margin-top:-12px; margin-left:10px; float:left">
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante +1. -->
<div class="g-plusone" data-size="tall"></div>
</div>


												</div>

											</div>

										</div>

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">
							
							<!-- BEGIN .widget -->
							<div class="widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-dx-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="6547378016"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
							<!-- END .widget -->
							</div>
							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>BE SOCIAL</h3>
								<div class="widget-social">
<fb:like-box href="http://www.facebook.com/pages/Trani-News/154328737971127" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
<div style="margin-top:10px"></div>
<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-href="//plus.google.com/u/0/104765841986605343280" data-layout="landscape" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
								</div>
							<!-- END .widget -->
							</div>

                                <div class="block">
										<div class="banner">

											<script type="text/javascript" language="javascript">document.write (B280x100A);</script>
<div style="margin-top:10px"></div>
<script type="text/javascript" language="javascript">document.write (B280x100B);</script>
											<a href="contatti.asp" class="ad-link"><span class="icon-text">&#9652;</span>adv<span class="icon-text">&#9652;</span></a>
										</div>
									</div>

							
							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>FOTO GALLERY</h3>
								<div class="latest-galleries">





									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2356-donato-di-leo-martina-va-tu-sei-libero-.asp"><img alt="Donato Di Leo Martina Va' tu sei Libero " src="/fotogallery/2356-donato-di-leo-martina-va-tu-sei-libero-/donato-martina01.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2356-donato-di-leo-martina-va-tu-sei-libero-.asp">Donato Di Leo Martina Va' tu sei Libero </a></h4>
										</div>
									</div>
									



									
									<div class="gallery-widget">
										<div class="gallery-photo" rel="hover-parent">
											<ul>
												<li><a href="/gallery/2355-la-salsa-popolare.asp"><img alt="La Salsa Popolare" src="/fotogallery/2355-la-salsa-popolare/salsa-popolare1.jpg"/></a></li>
											</ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/gallery/2355-la-salsa-popolare.asp">La Salsa Popolare</a></h4>
										</div>
									</div>
									

									
								</div>
                              </div>  
							<!-- END .widget -->
                            
							<!-- BEGIN .widget -->                            
                            <div class="widget">
								<h3>VIDEO GALLERY</h3>
								<div class="latest-galleries">
									



<script>
//get the embed code
var code= '<iframe width="640" height="315" src="https://www.youtube.com/embed/J2cWcAQWqEM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';
//the pattern
var reg = new RegExp('(?:https?://)?(?:www\\.)?(?:youtu\\.be/|youtube\\.com(?:/embed/|/v/|/watch\\?v=))([\\w-]{10,12})', 'g');
//get matches found for the regular expression
var matches = reg.exec(code);
//check if we have found a match for a YouTube video
//will support legacy code, shortened urls and
if (matches){
	//found a video so get the video id
	var videoId = matches[1];
	//run code to upload the video id to the server here
}
else{
	//no match was returned so we run error feedback to the user
}
</script>


									<div class="gallery-widget">
										<div class="gallery-photo">
                                        <ul>
										<li><a href='/dettaglio-video.asp?id=727'><script type="text/javascript" language="javascript">document.write("<img src='http://img.youtube.com/vi/" + videoId + "/0.jpg' />");</script></a></li>
                                        </ul>
										</div>
										<div class="gallery-content">
											<h4><a href="/dettaglio-video.asp?id=727">Donato di Leo Martina Va' tu sei libero</a></h4>
										</div>
									</div>
									
								</div>
                                </div>
							<!-- END .widget -->
                            
                            
                            
							</div>

						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				

					<div class="ad-banner">
						<a href="contatti.asp" class="ad-link top"><span class="icon-text">&#9662;</span>adv<span class="icon-text">&#9662;</span></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- art-bottom-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3198204405012244"
     data-ad-slot="8024111213"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
					</div>

			<!-- BEGIN .content -->
			</div>

			
			<!-- BEGIN .footer -->
			<div class="footer">
				
		<!-- BEGIN .wrapper -->
<div class="wrapper">
<p>&copy; 2014 Copyright <b>Trani News</b><br/>Info News - Testata giornalistica di Trani<br/>Direttore Responsabile: Mario Schiralli<br/>Autorizzazione del Tribunale di Trani n. 9/09</p><br/><span id="cookie_policy">Cookie Policy</span>
</div>
<!-- END .wrapper -->

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21450414-1']);
 _gaq.push(['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);
 _gaq.push(['_trackPageLoadTime']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

	<!-- END body -->
	</body>
<!-- END html -->
</html>